WORD
1. Trong soạn thảo Winword 2010, để tạo một bảng (Table), ta thực hiện :
	a) Tools - Insert Table    
	b) Insert - Insert Table
	c) Format - Insert Table    
	d) Table - Insert Table
2. Trong WinWord, để soạn thảo một công thức toán học phức tạp, ta thường dùng công cụ:
	a) Microsoft Equation
	b) OgranizationArt
	c) Ogranization Chart    
	d) Word Art
3. Trong Winword, để sao chép một đoạn văn bản vào Clipboard, ta đánh dấu đoạn văn sau đó:
	a) Chọn menu lệnh Edit - Copy    
	b) Bấm tổ hợp phím Ctrl - C 
	c) Cả 2 câu a, b đều đúng    
	d) Cả 2 câu a, b, đều sai
4. Trong WinWord, để thuận tiện hơn trong khi lựa chọn kích thước lề trái, lề phải ta có thể khai báo đơn vị đo:
	a) Centimeters    
	b) Đơn vị đo bắt buộc là Inches
	c) Đơn vị đo bắt buộc là Points    
	d) Đơn vị đo bắt buộc là Picas
5. Trong soạn thảo Winword 2010, để sử dụng công cụ styles, ta thực hiện tại tab:
a) Tools 
	b) References
	c) Format 
	d) Home
6. Trong soạn thảo văn bản Word 2010, muốn tạo ký tự to đầu dòng của đoạn văn, ta thực hiện:
	a) Format - Drop Cap    
	b) Insert - Drop Cap
	c) Edit - Drop Cap    
	d) View - Drop Cap
7. Trong soạn thảo Winword 2010, công dụng của tổ hợp Ctrl - F là:
	a) Tạo tệp văn bản mới    
	b) Lưu tệp văn bản vào đĩa
	c) Chức năng tìm kiếm trong soạn thảo    
	d) Định dạng trang
8. Trong soạn thảo Winword 2010, muốn định dạng lại trang giấy in, ta thực hiện:
	a) File - Properties    
	b) File - Page Setup
	c) File – Print - Page Setup    
	d) File - Print Preview
9. Trong soạn thảo Winword, muốn chuyển đổi giữa hai chế độ gõ: chế độ gõ chèn và chế độ gõ đè ta bấm phím:
	a) Insert          
	b) Tab              
	c) Del    
	d) CapsLock
10. Trong soạn thảo văn bản Word 2012, muốn lưu hồ sơ với một tên khác, ta thực hiện
	a) File - Save    
	b) File - Save As
	c) Window - Save    
	d) Window - Save As
11. Trong Winword, để mở một tài liệu đã được soạn thảo trong Winword:
	a) Chọn menu lệnh Edit - Open    
	b) Chọn menu lệnh File - Open
	c) Cả 2 câu a, b đều đúng    
	d) Cả 2 câu a. b. dều sai
12. Trong soạn thảo Word 2010, muốn trình bày văn bản trong khổ giấy theo hướng ngang ta chọn mục:
	a) Portrait         
	b) Right            
	c) Left    
	d) Landscape
13. Trong soạn thảo văn bản Word 2010, để đóng một hồ sơ đang mở, ta thực hiện :
	a) File - Close    
	b) File - Exit
	c) File - New    
	d) File - Save
14. Trong soạn thảo Word 2010, muốn chèn các kí tự đặc biệt vào văn bản, ta thực hiện:
	a) View - Symbol    
	b) Format - Symbol
	c) Tools - Symbol    
	d) Insert - Symbol
15. Trong khi soạn thảo văn bản, nếu kết thúc 1 đoạn (Paragraph) và muốn sang 1 đoạn mới:
	a) Bấm tổ hợp phím Ctrl - Enter    
	b) Bấm phím Enter
	c) Bấm tổ hợp phím Shift - Enter    
	d) Word tự động, không cần bấm phím
16. Khi soạn thảo văn bản trong Word 2010, để khai báo thời gian tự lưu văn bản, ta chọn:
	a) File - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every
	b) Tool - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every
	c) Format - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info every
	d) View - Option... Trong thẻ Save, đánh dấu chọn mục Save AutoRecover info ever
17. Khi soạn thảo văn bản trong Winword, muốn di chuyển từ 1 ô này sang ô kế tiếp về bên phải của một bảng (Table) ta bấm phím:    
	a) ESC         
	b) Ctrl           
	c) CapsLock          
	d) Tab
18. Trong soạn thảo Winword 2010, muốn đánh số trang cho văn bản, ta thực hiện:
	a) Insert - Page Numbers    
	b) View - Page Numbers
	c) Tools - Page Numbers    
	d) Format - Page Numbers
19. Trong soạn thảo văn bản Word 2010, muốn tạo một hồ sơ mới, ta thực hiện:
	a) Insert - New    
	b) View - New
	c) File - New    
	d) Edit - New
20. Khi đang soạn thảo văn bản Word, muốn đánh dấu lựa chọn một từ, ta thực hiện:
	a) Nháy đúp chuột vào từ cần chọn    
	b) Bấm tổ hợp phím Ctrl - A
	c) Nháy chuột vào từ cần chọn    
	d) Bấm phím Enter
21. Trong soạn thảo Winword 2010, muốn định dạng ký tự, ta thực hiện tại tab:
a) Home    
	b) Format - Paragraph
	c) Cả 2 câu đều đúng    
	d) Cả 2 câu đều sai
22. Trong MS Word, muốn sử dụng tổ hợp phím nào để chọn toàn  bộ văn bản?
a) Ấn tổ hợp phím Alt + A
b) Ấn tổ hợp phím Shift + Ctrl + A
c) Ấn tổ hợp phím Ctrl + A
d) Ấn tổ hợp phím Alt + F8
23. Trong MS Word, muốn sử dụng phím nào để xoá ký tự đứng trước con trỏ?
a) Page Up
b) Page Down
c) Delete
d) Backspace
24. Trong MS Word 2010, để lưu tài liệu đang mở dưới một tên mới chọn cách nào?
a) Bấm nút Rename trên thanh công cụ.
b) Chọn từ menu File -> New File Name Save .
c) Chọn từ menu File -> Save As.
d) Word  không thể lưu thành một tên khác.
25. Trong MS Word, để di chuyển con trỏ về cuối văn bản dùng tổ hợp phím nào?
a) Ctrl + Page Down.
b) Ctrl + End.
c) End.
d) Page Down.
26. Trong MS Word, muốn sử dụng tổ hợp phím nào để lưu tài liệu hiện tại?
a) Ấn tổ hợp phím ALT + S
b) Ấn tổ hợp phím CTRL + O
c) Ấn tổ hợp phím CTRL + S
27. Trong MS Word 2010, làm cách nào để đánh số trang trong văn bản?
a) Vào menu File -> Print preview
b) Vào menu File -> Page Setup
c) Vào menu Insert -> Page Numbers
d) Vào menu Tabel -> Insert Table
28. Trong MS Word 2010, làm cách nào để ngắt trang văn bản?
a) Vào menu View -> Weblayout.
b) Vào menu Format -> Tabs.
c) Vào menu Insert -> Break.
d) Ấn tổ hợp phím Shift + Enter.

29. Trong MS Word 2010, làm cách nào để chèn ký tự đặc biệt (Symbol) vào văn bản:
a) Vào menu Insert -> Picture .
b) Vào menu Insert -> Symbol.
c) Nháy chuột vào AutoShapes trên thanh công cụ.
d) Tất cả các câu đều đúng.

30. Trong MS Word 2010, làm cách nào để chèn hình ảnh vào văn bản?
a) Vào menu Insert -> Insert Picture
b) Vào menu View -> Insert Picture.
c) Vào menu Insert -> Picture .
d) Vào menu View -> Picture.

31. Trong MS Word 2010 ta chèn vào 5 shapes, làm cách nào để một shapes nằm dưới tất cả các shapes còn lại ?
a) Order -> Sent to back
b) Order -> Sent Backward
c) Cả 2 câu đề sai .
d) cả 2 câu đều đúng
32. Trong MS Word 2010 để sử dụng chức năng Table of Contents, ta thực hiện tại tab:
a) Refences
b) View
c) Home
d) Design

EXCEL
1. Cho biết kết quả của công thức sau:  LEFT(“Tin học B”,2)
[bookmark: _GoBack]Ti
Tin
Tin học
B
Cho biết kết quả của công thức sau: AND(1>2,5<8,6<9)
True
False
#N/A
Cả 3 câu đều sai
Cho biết ý nghĩa của công thức sau: =RANK(B3,$B$3:$B$9,1)
Sắp xếp vị thứ cho ô B3 trong vùng B3 đến B9 theo tiêu chí giảm dần
Sắp xếp vị thứ cho ô B3 trong vùng B3 đến B9 theo tiêu chí tăng dần
Công thức này sai
Hàm RANK không có trong excel
Hàm DSUM tương đương với hàm nào sau đây
SUM
SUMIF
COUNT
COUNTIF
Cho biết ý nghĩa của công thức sau: SUMIF($B$3:$B$9,”<>IPhone”,$C$3:$C$9)
Tính tổng từ vùng C3 đến C9 với điều kiện là không  phải IPhone trong vùng B3:B9
Tính tổng từ vùng C3 đến C9 với điều kiện là IPhone trong vùng B3:B9
Đếm từ vùng C3 đến C9 với điều kiện là không phải IPhone trong vùng B3:B9
Đếm từ vùng C3 đến C9 với điều kiện là IPhone trong vùng B3:B9
Cho biết ý nghĩa của công thức sau: COUNTIF($C$3:$C$9,”S*”)
Đếm trong  vùng C3 đến C9 với điều kiện là ký tự cuối cùng là S
Đếm trong  vùng C3 đến C9 với điều kiện là ký tự đầu tiên là S*
Đếm trong  vùng C3 đến C9 với điều kiện là ký tự đầu tiên là S
Cả 3 câu đề sai
Để kiểm tra ô B3 có bị lổi N/A không ta dung công thức:
=IFNA(B3)
=ISNA(B3)
=NA(B3)
Cả 3 câu đề sai
Hàm tính giá trị lớn nhất có điều kiện kèm theo là:
MAXIF()
IFMAX()
DMAX
Cả 3 câu đề sai
Mặc định khi nhập liệu kiểu number thì dữ liệu sẽ được:
Canh lề trái 
Canh lề phải
Canh lề giữa
In đậm
Cho biết kết quả của công thức sau: DATE(2014,5,6) (biết rằng định dạng ngày tháng cho ô kết quả là d/M/yy)
5/6/2014
6/5/2014
5/6/14
6/5/14
Cho công thức sau: WEEKDAY(“5/6/14”,2), kết quả thu được: 4, vậy ý nghĩa của công thức trên là: 
Ngày trả về là thứ 4 trong tuần
Ngày trả về là thứ 5 trong tuần
Ngày trả về là thứ 6 trong tuần
Công thức trên sai
Giả sử Ô A1=5, B1=8, C1=7, cho biết kết quả của hàm sau: AVERAGE(A1:C1,A1:B1), kết quả được làm tròn 1 chữ số thập phân
6.1
5.6
6.6
7.5
Để sử dụng chức năng Filter ta chọn:
View/Filter
Data/Filter
Formulas/Filter
Home/Filter
Cho biết kết quả của công thức sau: IF(RIGHT(“Tin Học B Khoá 8”,1)<9,”Đúng”,”Sai”):
Đúng
Sai
#N/A
Công thức trên bị sai
Ta có bảng dữ liệu như sau: 
[image: ]Vùng điều kiện cho chức năng Advanced Filter với yêu câu: Tính Tổng NhapKho của các mặt hàng trong ngày Thứ Bảy và Chủ Nhật sẽ là:
=AND(WEEKDAY(B5=1),WEEKDAY(B5=7))
=AND(WEEKDAY(B5)=1,WEEKDAY(B5)=7)
=OR(WEEKDAY(B5=1),WEEKDAY(B5=7))
=OR(WEEKDAY(B5)=1,WEEKDAY(B5)=7)
Ta có bảng dữ liệu như sau: 
[image: ]
 Công thức nào bên dưới áp dụng cho việc lập vùng điều kiện cho Advanced Filter để tính Tổng NhapKho trong Quý 4
=DATEPART(“Q”,B5)=4
=AND(B5>=10,B5<=12)
Cả a), b) đều đúng
Cả a), b) đều sai
Khi tạo vùng điều kiện cho Advanced Filter có sử dụng hàm để xử lý các điều kiện, thì cần tuân thủ nguyên tắc nào sau đây:
Tiêu đề của vùng điều kiện phải giống với tiêu đề của bảng tính chứa dữ liệu gốc
Tiêu đề của vùng điều kiện phải khác với tiêu đề của bảng tính chứa dữ liệu gốc
Không sử dụng được hàm để tạo vùng điều kiện
Cả 3 câu trên đều sai
Cho biết kết quả của công thức sau: =MID(“Tin học B”,2,2):
in
Tin
họ
học
Công thức tính cột Phải trả (C1), biết rằng Phải trả được giảm giá 5% từ Thành tiền (B1) là:
=B1*5%
=B1*0.05
=B1*0.95
Tất cả đều đúng
Trong bảng tính Excel, ô A5 chứa “Tin” và ô B5 chứa “Học B”. Để ổ C5 cho kết quả là “Tin Học B” (có 1 khoảng trắng ở giữa), ta thực hiện công thức như  sau :
= A5 + “ “ + B5
= A5 + B5
= A5 & “ “& B5
= A5 & B5
Trong Excel, để tìm các số thỏa điều kiện <=5 và >=10, ta dùng :
Hàm IF và hàm AND.
Hàm IF và hàm OR.
Hàm IF và hàm NOT.
Tất cả đều đúng
Với các biểu thức hay Hàm sau , hãy cho biết biểu thức hay Hàm nào cho kết quả là FALSE:
=“Tin học B”>=“Tin học B” 
=21/6>=4
=MOD(11,2)=1
Tất cả đều sai
Hàm MATCH gồm bao nhiêu đối số?
2
3
5
6
Hàm INDEX gồm bao nhiêu đối số?
2
3
5
6
Để sử dụng chức năng sort với nhiều tiêu chí, ta chọn công cụ:
Add Level
Add Field
Add Value
Add Cell
Chức năng copy to another location trong Advanced Filter dùng để
Sao chép bảng tính gốc đến vùng khác
Sao chép kết quả sau khi lọc sang vùng khác
Sao chép vùng điều kiện
Tất cả đều sai


ACCESS
Câu 1. Thuộc tính Validation Text của trường A sẽ quy định
A) Dòng thông báo lỗi khi nhập giá trị của trường A không hợp lệ
B) Dòng thông báo xuất hiện khi con trỏ di chuyển vào cột A
C) Điều kiện đòi hỏi để con trỏ có thể di chuyển vào cột A
D) Điều kiện hợp lệ dữ liệu để giới hạn miền giá trị nhập vào trường A
Câu 2. Thuộc tính nào của MainForm cho phép tạo mối liên kết dữ liệu đúng với SubForm
A) Link SubForm và Link MainForm
B) Relationship SubForm và Relationship MainForm
C) Link Child Field và Link Master Field
D) Casecade Relate Field
Câu 3. Qui định dữ liệu nhập kiểu ngày có dạng dd/mm/yy chọn Format là
A) Short Date		B) Medium Date	C) Long Date		D) General 
Câu 4. Quan hệ giữa hai bảng trong cơ sở dữ liệu Access có thể là
A) Quan hệ một - nhiều
B) Quan hệ nhiều - một
C) Quan hệ một - một
D) Quan hệ một - nhiều, quan hệ một - một
Câu 5. Dữ liệu của một trường có kiểu là AutoNumber
A) Luôn luôn tăng
B) Luôn luôn giảm
C) Access sẽ tự động tăng tuần tự hoặc ngẫu nhiên khi một mẫu tin mới được tạo
D) Tùy ý người sử dụng
Câu 6. Biết trường DIEM có kiểu Number, chỉ nhận các giá trị từ 0 đến 10, hãy chọn thuộc tính Validation Rule của trường DIEM
A) >0 or <=10
B) >=0 and <=10
C) >[diem]>0 or [diem]<=10
D) 0<=[diem]<=10
Câu 7. Thuộc tính Control Source của một Form sẽ quy định
A) Các trường mà Form sẽ gắn kết
B) Bảng chứa dữ liệu mà Form sẽ gắn kết
C) Các trường mà Form sẽ gắn kết và bảng dữ liệu mà Form sẽ gắn kết
D) Form không có thuộc tính này
Câu 8. Trong Form “Nhanvien” để tạo Textbox nhập liệu cho trường HOTEN thì ta phải đặt các thuộc tính
A) Name=HOTEN
B) Control Source=HOTEN
C) Name=HOTEN và Control Source=HOTEN
D) Đặt Name và Control Source bất kỳ
Câu 9. Một Form sau khi thiết kế được thể hiện ở bao nhiêu dạng 
A) 1			B) 2			C) 3			D) 4
Câu 10. Khi tạo truy vấn, muốn sắp xếp dữ liệu theo chiều tăng hoặc giảm thì trong vùng lưới ta chọn ở mục
A) Index
B) Index and Sort
C) Sort
D) Show
Câu 11.  Ta thiết lập mối quan hệ giữa các bảng là để
A) Sao chép thông tin giữa các bảng
B) Loại bỏ thông tin trùng nhau giữa 2 bảng
C) Di chuyển thông tin giữa các bảng
D) Truy nhập đúng dữ liệu giữa các bảng có quan hệ với nhau

Câu 12. Một khóa chính phải
A) Có giá trị duy nhất (không trùng nhau)
B) Không được rỗng
C) Xác định duy nhất một mẫu tin
D) Có giá trị duy nhất (không trùng nhau); không được rỗng; xác định duy nhất một mẫu tin
Câu 13. Khi tạo ra các bảng trong cơ sở dữ liệu Access thì ta nên thực hiện theo trình tự sau
A) Tạo liên kết, tạo khóa chính, nhập liệu
B) Tạo khóa chính, tạo liên kết, nhập liệu
C) Tạo khóa chính, nhập liệu, tạo liên kết
D) Nhập liệu, tạo khóa chính, liên kết
Câu 14. Khi tạo một Form bằng chế độ Design view, thì có thể lấy dữ liệu từ
A) Một Table hoặc một Query
B) Một hoặc nhiều Query
C) Một Table và nhiều Query
D) Nhiều Table và nhiều Query
Câu 15. Khóa ngoại là
A) Một hoặc nhiều trường trong một bảng
B) Một mẫu tin đặc biệt
C) Không là khóa chính của bảng nào hết
D) Cả ba câu (A), (B), (C) đúng
Câu 16. Khi muốn thiết lập quan hệ (Relationship) giữa hai bảng thì mỗi bảng phải 
A) Có ít nhất một mẫu tin
B) Có ít nhất ba trường
C) Có chung ít nhất một trường
D) Cả ba câu (A), (B), (C) đúng
Câu 17. Muốn thiết lập quan hệ giữa các bảng, ta thực hiện lệnh
A) Edit/Tool…
B) Insert/Relationships
C) View/Relationships
D) Tool/Relationships
Câu 18. Thuộc tính Validation Rule dùng để làm gì
A) Thông báo lỗi khi nhập dữ liệu không hợp lệ
B) Kiểm tra tính hợp lệ của dữ liệu
C) Qui định khoá chính
D) Qui định dữ liệu của Field
Câu 19. Bảng LoaiHang có quan hệ 1-n với bảng HangHoa. Khi nhập dữ liệu ta phải
A) Nhập dữ liệu cho bảng LoaiHang trước, rồi sau đó mới nhập dữ liệu cho bảng HangHoa
B) Nhập dữ liệu cho bảng HangHoa trước, rồi sau đó mới nhập cho bảng LoaiHang
C) Nhập dữ cho bảng nào trước cũng được
D) Phải xoá hết dữ liệu trong bảng LoaiHang trước khi nhập cho bảng HangHoa
Câu 20. Thuộc tính Control Source của Textbox qui định điều gì
A) Qui định tên Field của Table hay Query mà chúng ta cần hiển thị dữ liệu
B) Qui định giá trị hiển thị của Textbox thông qua một biểu thức nào đó
C) Qui định tên Table hay Query mà chúng ta cần làm nguồn dữ liệu cho Form
D) Cả hai câu (A), (B) đúng
Câu 21. Thuộc tính Control Source của Label quy định
A) Label không có thuộc tính này
B) Qui định tên của Label
C) Qui định giá trị hiển thị của Label
D) Cả ba câu (A), (B), (C) sai
Câu 22. Để tạo nút lệnh (Command Button) trong Form, ta phải đặt nó trong vùng nào
A) Form Header
B) Form Footer
C) Detail
D) Tuỳ ý
Câu 23. Trên dữ liệu Date/Time, ta có thể thực hiện các phép toán
A) Cộng, trừ
B) Nhân, chia
C) So sánh : <>,>=,<=
D) Cả ba câu (A), (B), (C) đúng
Câu 24.  Qui định nhập kiểu Text tự động đổi thành chữ thường sử dụng mã Fomat là
A) >
B) <
C) @
D) &
Câu 25. Qui định dữ liệu nhập chỉ được phép là các chữ cái từ A đến Z hoặc ký số từ 0 đến 9 và bắt buộc phải nhập vào, ta sử dụng ký hiệu trong phần khai báo Input Mask là
A) ?
B) <
C) A
Câu 26. Trong Table NHANVIEN, nếu muốn trường HOTEN của nhân viên xuất hiện với chữ màu xanh ta thực hiện
A) Input Mask:>[Blue]
B) Format:“Blue”
C) Format:@[Blue]
D) Input Mask:\Blue
Câu 27. Trong Form, muốn thu nhỏ  Form tại Form view  thì chọn thuộc tính nào
A) Pop Up: Yes
B) Control Box: No
C) Min/Max Button: None
D) Cả hai câu (A), (C) đúng
Câu 28. Giả sử hai bảng có quan hệ 1-n với nhau, muốn xóa mẫu tin trên bảng cha (bảng 1) sao cho các mẫu tin có quan hệ ở bảng con (bảng n) cũng tự động xóa theo, thì trong liên kết (Relationship) của hai bảng này ta chọn
	A) Cascade Update Related Fields
	B) Enforce Referential Integrity
	C) Không thể thực hiện được
	D) Cascade Delete Related Records
Câu 29. Để tạo nút lệnh (Command Button) bằng Wizard cho phép thêm mẫu tin mới, ta chọn loại hành động nào sau đây
	A) Record Operations, Add New Record
	B) Record Navigation, New Record
	C) Record Navigation, Add New Record
	D) Go to Record, New
Câu 30.  Điều khiển TONG là một biểu thức dùng để tính tổng số nhân viên nằm trong vùng Form Footer của Form, muốn xem được kết quả của biểu thức này ta phải hiển thị Form ở chế độ nào
	A) Datasheet View
	B) Design View
	C) Form View
	D) Cả ba câu (A), (B), (C) đúng
Câu 31. Để tạo nút lệnh Command Button bằng Wizard cho phép tìm mẫu tin, ta chọn lệnh nào sau đây
	A) Record Navigation, Find Record
	B) Record Navigation, Find Next
	C) Record Operations, Find Record
	D) Record Operations, Find Next
Câu 32. Muốn tạo ra bảng với dữ liệu nguồn lấy từ những Table hoặc Query, ta sử dụng loại Query nào sau đây
	A) Update Query
	B) Make Table Query
	C) Append Query
	D) Select Query
Câu 33. Để tạo nút lệnh (Command Button) bằng Wizard cho phép di chuyển mẫu tin về mẫu tin đầu tiên, ta chọn loại, hành động nào sau đây
	A) Record Navigation, Goto First Record
	B) Record Navigation, Goto Last Record
	C) Record Navigation, Goto Previous Record
	D) Record Navigation, Goto Next Record
Câu 34. Để tạo nút lệnh (Command Button) bằng Wizard cho phép di chuyển mẫu tin đến mẫu tin kế tiếp, ta chọn loại, hành động nào sau đây
	A) Record Navigation, Goto Previous Record
	B) Record Operations, Goto Next Record
	C) Record Operations, Goto Previous Record
	D) Record Navigation, Goto Next Record
Câu 35. Công cụ Query dùng để
A) Cập nhật dữ liệu cho Table
B) Trích lọc và tính toán dữ liệu theo điều kiện cho trước từ các Table hoặc Query
C) Xoá các mẫu tin trong Table
D) Cả ba câu (A), (B), (C) đúng
Câu 36. Giả sử trong Table có trường LUONG có dữ liệu kiểu Number chỉ nhận các giá trị từ 500000 đến 1000000, hãy chọn thuộc tính Validation Rule đúng nhất cho trường LUONG
	A) 500000<[LUONG]<=1000000
	B) [LUONG]>=500000 Or [LUONG]<=1000000
	C) >500000 And<=1000000
	D) >=500000 And <=1000000
Câu 37. Tạo một Query trong đó có Field NGAY, để Query này chỉ cho phép hiển thị những mẫu tin có NGAY từ 15/04/2009 đến 15/05/2009 thì tại dòng Criteria của Field NGAY ghi
	A) >=#15/04/2009# And <#15/05/2009#
	B) >=“15/04/2009” And <=“15/05/2009”
C) Between #15/04/2009# And #15/05/2009# hoặc >=#15/04/2009# And <=#15/05/2009#
	D) Between #15/04/2009# And <#15/05/2009# 
Câu 38. Để chuyển đổi dạng Form (Single Form, DataSheet, …) ta chọn thuộc tính nào của Form
A) Default View
B) Record Source
C) Navigation Button
D) Modal
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